Spindle, HTML Syntax Highlighter

Fri Aug 18, 2006 9:36:30 am by Dustin
Filed under General

I installed Spindle today. It is a Eclipse plugin that works with Tapestry. Just a little helpful reminder to all of you out there. When you choose a version to install, you must do 3.2.0 otherwise it will not work with Tapestry. You can upgrade to new versions from there though.